Info: Bilder können nur mit der Antwort Funktion eingebettet werden, mit der Schnellantwort funktioniert dies nicht!

Willkommen Gast 

Infos ein-/ausblenden

Willkommen Gast! Um Beiträge zu verfassen musst Du registriert sein.





Seiten: [1]
Autor Thema:Kamera Ton Audio Signal fehlt
Tobi
Neuling
Beiträge: 14
Permalink
Beitrag Kamera Ton Audio Signal fehlt
am 26.11.2013, 10:28
Zitat

Hallo zusammen,

meine Kamera hat ein eigebautes Mikrofon. Weiß jemand wie ich den Kameraton in die Visualisiserung rein bekomme? Ich nutze ein mpeg Codec welcher ja normalerweise den Ton mitüberträgt. Wenn ich die Kamera vom Firefox anzeigen lasse hab ich Ton!

Besten Dank.

Gruß Tobi

Dachs
Profi
Beiträge: 157
Permalink
Beitrag Re: Kamera Ton Audio Signal fehlt
am 12.4.2016, 21:26
Zitat

Hallo zusammen.
Das Thema interessiert mich auch.
Ich habe diverse DLINK-Kameras in XHOME eingebunden. Ein zusätzlicher Ton (Stimmen und Geräüschabfrage) "wäre der Renner."
Gibt es hier Fortschritte?
Gruss
Bernhard

Dachs
Profi
Beiträge: 157
Permalink
Beitrag Re: Kamera Ton Audio Signal fehlt
am 26.4.2016, 14:38
Zitat

Hallo Rainer.
Geht wohl nicht??
Gruß
Bernhard

Xsolution
Administrator
Beiträge: 2268
Permalink
Beitrag Re: Kamera Ton Audio Signal fehlt
am 27.4.2016, 08:32
Zitat

Hallo,
im Moment ist das noch nicht möglich! Der Mjpeg übertragt nur Bildinformationen ! Der Ton ist in diesem Stream nicht enthalten!

Steht aber auf der ToDo Liste!

Gruß Xsolution

Dachs
Profi
Beiträge: 157
Permalink
Beitrag Re: Kamera Ton Audio Signal fehlt
am 9.9.2019, 17:48
Zitat

Hallo zusammen.
Gibt es dazu eigentlich etwas Neues??
bernhard

Seiten: [1]

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen