Info: Bilder können nur mit der Antwort Funktion eingebettet werden, mit der Schnellantwort funktioniert dies nicht!

Willkommen Gast 

Infos ein-/ausblenden

Willkommen Gast! Um Beiträge zu verfassen musst Du registriert sein.





Seiten: [1]
Autor Thema:DICKER Visu Fehler bei 1.0.51
Schwenn
Profi
Beiträge: 204
Permalink
Beitrag DICKER Visu Fehler bei 1.0.51
am 18.7.2019, 19:54
Zitat

Hallo Xsolution,

nach dem Update auf 1.0.51 werden auf den Visa-Seiten 98% der Werte nicht mehr angezeigt sondern nur noch ein paar Platzhalter. (siehe Screenshot)
Könntet ihr das Problemchen vielleicht noch vor dem Wochenende beheben 😮 ?

Gruss
Der Schwenn
Image

Wago 750-849 mit KNX / EVO (Pi3) / DALI / EnOcean / M-Bus / ModBus / Netatmo / HUE / Sonos / Echodot (Alexa) / HomeKit / X-Home 7 (Pi2) /

Xsolution
Administrator
Beiträge: 2264
Permalink
Beitrag Re: DICKER Visu Fehler bei 1.0.51
am 18.7.2019, 20:45
Zitat

Hallo,

danke für die Info!

Update kommt gleich. Ein Parameter "Wert anzeigen" wurde nicht automatisch auf ein gesetzt. Somit wird der Wert nicht dargestellt.

Gruß Xsolution

Schwenn
Profi
Beiträge: 204
Permalink
Beitrag Re: DICKER Visu Fehler bei 1.0.51
am 18.7.2019, 20:57
Zitat

Hey... SPITZENARBEIT

das Update ist drauf und alle Bilder sind wieder schick.

Schönen Feierabend

Wago 750-849 mit KNX / EVO (Pi3) / DALI / EnOcean / M-Bus / ModBus / Netatmo / HUE / Sonos / Echodot (Alexa) / HomeKit / X-Home 7 (Pi2) /

Seiten: [1]

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen