Info: Bilder können nur mit der Antwort Funktion eingebettet werden, mit der Schnellantwort funktioniert dies nicht!

Willkommen Gast 

Infos ein-/ausblenden

Willkommen Gast! Um Beiträge zu verfassen musst Du registriert sein.





Seiten: [1]
Autor Thema:Installationsprobleme Raspberry Pi 3
fkraft1987
Neuling
Beiträge: 3
Permalink
Beitrag Installationsprobleme Raspberry Pi 3
am 24.8.2019, 23:07
Zitat

Hallo zusammen,

bei der Installation von Xhome auf einem Pi , bekomme ich bei aktivieren eines Service:

sudo update-rc.d xhome enable

folgenden Fehler:

Failed to enable unit: Unit /run/systemd/generator.late/xhome.service is transient or generated.

Kann mir jemand helfen?

Danke

fkraft1987
Neuling
Beiträge: 3
Permalink
Beitrag Re: Installationsprobleme Raspberry Pi 3
am 25.8.2019, 00:08
Zitat

Hat sich erledigt, hab nochmal alles neu aufgesetzt. DANKE

fkraft1987
Neuling
Beiträge: 3
Permalink
Beitrag Re: Installationsprobleme Raspberry Pi 3
am 25.8.2019, 22:49
Zitat

Jetzt muss ich doch nochmal. Egal wie, das Problem besteht immernoch beim installieren.
Aber ich komme trozdem auf die Weboberfläche. Ich kann aber weder ein Backup erstellen noch eins wiederherstellen.
Ich bitte um Hilfe. Ich installiere die Linux Version in meinem Derbian.

Danke

Seiten: [1]

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen