Info: Bilder können nur mit der Antwort Funktion eingebettet werden, mit der Schnellantwort funktioniert dies nicht!

Willkommen Gast 

Infos ein-/ausblenden

Willkommen Gast! Um Beiträge zu verfassen musst Du registriert sein.





Seiten: [1]
Autor Thema:Baustein 16 TP Timer Pulse funktioniert nicht mehr
roeggi
Neuling
Beiträge: 21
Permalink
Beitrag Baustein 16 TP Timer Pulse funktioniert nicht mehr
am 13.9.2018, 11:14
Zitat

Hallo Zusammen

Seit dem Update auf die neuste version funktionieren meine Timerpulse Bausteine nicht mehr. Trotz der Positiv anlegenden Flanke schaltet der Baustein nicht und die Zeit läuft dann auch nicht ab.

Hat sonst noch jemand das problem?

Xsolution
Administrator
Beiträge: 2264
Permalink
Beitrag Re: Baustein 16 TP Timer Pulse funktioniert nicht mehr
am 13.9.2018, 11:43
Zitat

Hallo,
am besten mal einen neuen darunter platzieren und mit einem Schalter und Test Eingang verbinden.
Funktioniert die ganze Logik Seite nicht mehr?
Ist die Logik Aktiv geschalten?

Gruß Xsolution

roeggi
Neuling
Beiträge: 21
Permalink
Beitrag Re: Baustein 16 TP Timer Pulse funktioniert nicht mehr
am 13.9.2018, 13:50
Zitat

Wenn ich eine neue Logikseite anlege dann geht es wieder. Zum glück sind es nicht viele bausteine die verwendet habe.

Xsolution
Administrator
Beiträge: 2264
Permalink
Beitrag Re: Baustein 16 TP Timer Pulse funktioniert nicht mehr
am 13.9.2018, 13:51
Zitat

Hallo,
am besten ein Backup von heute Nacht uns per Email senden.

Dann können wir mal rein schauen.

Gruß Xsolution

Seiten: [1]

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen