Fehler: JAVA Update...
 
Benachrichtigungen
Alles löschen

Fehler: JAVA Update erforderlich, bitte OpenJDK11 installieren!


(@brassalui2)
New Member
Beigetreten: Vor 4 Monaten
Beiträge: 1
Themenstarter  

Hallo,

nachdem ich auf meinem Raspi auf Evo 11.08 und Java 11 aktualisiert habe, erhalte ich vom evo Server unter "Server Update" die Fehlermeldung "JAVA Update erforderlich, bitte OpenJDK11 installieren!". Wenn ich die JAVA Version überprüfe wird 11.0.12 angezeigt.

Ich habe den kompletten Server gesichert und neu aufgesetzt - ohne Erfolg. Beim neuen Eintragen des Lizenzschlüssels kommt eine weitere Meldung "Lizenz ist ungültig oder Xsolution.de nicht erreichbar".

Verbindung zum bösen Internet ist getestet und besteht.

Bin echt ratlos und frustriert. Hat jemand dieses Verhalten schon einmal erlebt und Lösungsideen?

Viele Grüße

Brassa


Zitat
Schlagwörter für Thema
Teilen:

Durch die weitere Nutzung der Seite stimmst du der Verwendung von Cookies zu. Weitere Informationen

Die Cookie-Einstellungen auf dieser Website sind auf "Cookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Cookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du sich damit einverstanden.

Schließen