Benachrichtigungen
Alles löschen

Alexa Xsolution_Cloud

Seite 1 / 3
 Jens
Active Member

Hallo Xsoluition, 

seit gestern funktioniert die Alexa Schnittstelle nicht.

... reagiert gerade nicht.

 

Ist der Server down ?

 

Gruß

Jens

Zitat
Themenstarter Veröffentlicht : 17/12/2021 4:19 pm
Xsolution
Mitglied Admin

Hallo Jens,

sollte wieder laufen!

 

Gruß Xsolution

AntwortZitat
Veröffentlicht : 17/12/2021 5:03 pm
 Jens
Active Member

Hallo Xsolution,

nein "leider" noch nicht. Xsolution runtergefahren neu gebotet und Xsolution neu gestartet.

Kommt noch immer die Fehlermeldung ... reagiert leider nicht. 😥 

Version 11.0.6

 

Gruß Jens

 

AntwortZitat
Themenstarter Veröffentlicht : 17/12/2021 5:15 pm
 Jens
Active Member

Hallo Xsoluton,

 

vielen Dank für schnelle Reaktion!!! Mit Vers. 11.0.7 funktioniert es wieder.

 

Gruß

Jens

AntwortZitat
Themenstarter Veröffentlicht : 19/12/2021 5:54 pm
Artur
Trusted Member

Hallo zusammen,

sagt mal habt Ihr auch Probleme mit der Alexa?
Ich habe alle Üblichen Wege ausprobiert und nichts geht!

So wie es aussieht ist die xHome-Cloud nicht zu erreichen 🙁

 

Bitte um Rückmeldung wie der Stand bei euch so ist

 

Gruß

Artur

AntwortZitat
Veröffentlicht : 12/09/2022 10:42 pm
Eminent Member

Hallo zusammen,
Hallo xsolution

Die xhome-cloud ist auch bei mir seit zwei Tagen nicht zu erreichen.

Ich habe den Alexa-Skill einmal deaktiviert, beim wieder Aktivieren kommt man nicht bis zur Anmeldung: "xsolution-cloud.de -> Die Website ist nicht erreichbar".

Gruß

T.G.

AntwortZitat
Veröffentlicht : 13/09/2022 1:45 pm
Active Member

Hallo zusammen,

 

bei mir Funktioniert sie auch nicht seit zwei Tagen, bei mir Überwacht in der Alexa App eine Routine die Verbindung, so ist es mir sofort aufgefallen,

wie die zwei mit User schon geschrieben haben, alle Üblichen Wege bringen keine Abhilfe.

Ist bekannt an was es liegt und wann es wieder behoben ist ?

Vielen Dank 

Mit freundlichen Grüßen René 

AntwortZitat
Veröffentlicht : 13/09/2022 10:41 pm
Xsolution
Mitglied Admin

Hallo zusammen,

durch ein Anbieter Update mussten wir einiges umstellen, funktioniert nun aber wieder.

 

Gruß Xsolution

AntwortZitat
Veröffentlicht : 14/09/2022 7:25 am
Eminent Member

Hallo zusammen,
Hallo Xsolution

Also bei mir ging es nur gestern über Tag, ab Abend Zeitpunkt x wieder genau das gleiche Phänomen.

Die Seite beim Aktivieren des Alexa-Skills "xsolution-cloud.de" ist nicht erreichbar, also ein Cloud-Problem, keines von meinem lokalen xhome-Server.

Gruß

T.G.

AntwortZitat
Veröffentlicht : 15/09/2022 2:52 pm
Active Member

Hallo zusammen,

 

leider geht es auch bei mir noch nicht. Habe das gleiche Problem Wann wird es wieder funktionieren ?

 

Mit freundlichen Grüßen René 

AntwortZitat
Veröffentlicht : 25/09/2022 1:51 am
Active Member

Hallo zusammmen,

Hallo Xsolution,

ich wollte einenRückmeldung geben, das es bei mir wieder funktioniert.

Konnte das Problem lokalisiert werden ?

Mit freundlichen Grüßen Rene 

Diese r Beitrag wurde geändert Vor 2 Jahren von Rene2411
AntwortZitat
Veröffentlicht : 04/10/2022 6:46 pm
Artur
Trusted Member

Schnittstelle ist wieder platt!

?

AntwortZitat
Veröffentlicht : 13/10/2022 7:22 am
Eminent Member

Moin, bei mir funktionier Alexa, gerade noch probiert.

Version 11.0.16

AntwortZitat
Veröffentlicht : 13/10/2022 10:06 am
Eminent Member

Bei mir ging die Schnittstelle heute morgen auch nicht, nun funktioniert sie aber wieder.

Gruß

T. G. 

AntwortZitat
Veröffentlicht : 13/10/2022 10:09 am
Artur
Trusted Member

Nach Neustart der Cloud-Schittstelle geht es wieder.
Sollte das mit dem neuen Provider nicht besser laufen?

Es bleibt spannend ? 

AntwortZitat
Veröffentlicht : 13/10/2022 8:45 pm
Seite 1 / 3
Cookie Consent mit Real Cookie Banner